make install error

As far as I am aware I've installed POCO & libpcap on my box. I'm running: Linux moconnor 2.6.32-358.18.1.el6.centos.plus.x86_64 #1 SMP Wed Aug 28 16:14:04 UTC 2013 x86_64 x86_64 x86_64 GNU/Linux

./configure and make both seem to work correctly. When I attempt sudo make install, I attached the following output & error from it.

Comments

Sign In or Register to comment.